Symptoms

The session-related settings reseller configures ("Session timeout notification delay" and "User session timeout") are ignored. The settings configured by provider are effective.

Cause

The behavior is caused by software issue #POA-104863.

Resolution

The fix is planned to be included in one of the future product updates. Contact your Technical Account Manager or PTA team (pta@odin.com) to track the status of the issue.

Internal content